TennisForum.com - Reply to Topic
Thread: Upgrade Bugs! Reply to Thread
Title:
Message:
Trackback:
Send Trackbacks to (Separate multiple URLs with spaces) :
Post Icons
You may choose an icon for your message from the following list:
 

Register Now



In order to be able to post messages on the TennisForum.com forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










  Additional Options
Miscellaneous Options

  Topic Review (Newest First)
Jan 30th, 2007 10:17 PM
fammmmedspin
Re: Upgrade Bugs!

I would copy my last post (91) and ask if there was any progress sorting it out yet - but it still won't let me.
Jan 21st, 2007 02:48 AM
fammmmedspin
Re: Upgrade Bugs!

you probably accidentally posted your text within the quotes.
characters within a quote do not count towards the post.......Steve - post 90

No its not that. I put the post 3 lines below the end bracket of the quote and get the same error message. Tried on the line below too - same result. It worked OK until the upgrade. It happens in general messages, tournament threads and here which is why I can't quote your reply. It may be that the computer at either end doesn't realise the quote has ended where it is shown as ending but thats not what its showing me.

Looks like the same problem Ryan has to me.
Jan 20th, 2007 10:20 AM
Steve
Re: Upgrade Bugs!

Quote:
Originally Posted by fammmmedspin View Post
Same problem as Ryan post 34

Quote plus several lines of message produces
  1. The message you have entered is too short. Please lengthen your message to at least 2 characters.
IE 6, Norton Security and Spybot running.

Any ideas? Can't see the solution in any later messages but may have missed it?

Many Thanks.
you probably accidentally posted your text within the quotes.
characters within a quote do not count towards the post
Jan 20th, 2007 04:12 AM
fammmmedspin
Re: Upgrade Bugs!

Same problem as Ryan post 34

Quote plus several lines of message produces
  1. The message you have entered is too short. Please lengthen your message to at least 2 characters.
IE 6, Norton Security and Spybot running.

Any ideas? Can't see the solution in any later messages but may have missed it?

Many Thanks.
Dec 18th, 2006 04:09 PM
!<blocparty>!
Re: Upgrade Bugs!

Hi Steve.

Blogs still suck.

There is no way of editing your blog buddies (ie the people who can see your blog). You can't edit comments either.
Dec 16th, 2006 06:20 AM
Kitakaze
Re: Upgrade Bugs!

Quote:
Originally Posted by Steve View Post
Since you dont have pms you will have to reply in this thread.

If someone is having a problem with pms can I hack into your account and see whats going on?
Dont post your password, Ill just change it myself but want to ask before doing it
Sure. Thanks a lot if you could.
Dec 13th, 2006 06:57 PM
Steve
Re: Upgrade Bugs!

Since you dont have pms you will have to reply in this thread.

If someone is having a problem with pms can I hack into your account and see whats going on?
Dont post your password, Ill just change it myself but want to ask before doing it
Dec 13th, 2006 11:11 AM
Kitakaze
Re: Upgrade Bugs!

I don't mean to sound impatient, though it's been almost a week and I still can't send a new PM.
Dec 10th, 2006 04:58 AM
Kitakaze
Re: Upgrade Bugs!

The problem's just re-occurred. Is it only me with this problem?
Nov 29th, 2006 09:40 AM
Kitakaze
Re: Upgrade Bugs!

I can't send PMs. It tells me that I have to enter both the subject and message fields, which have actually been filled in. Can anyone help me?

Edited: The problem's solved now. Thanks, Ceze.
Nov 16th, 2006 03:43 AM
DutchieGirl
Re: Upgrade Bugs!

Does the upgrade have anything to do with the Blogs too? I just wrote an entry in the Elise Tamaela blog, and it came up with: Elise back in France By: Sarah (Date: Wednesday December 31, 1969, 7:00pm)

and in the blog there is no text.

Pretty sure there was no internet in 1969, and I wasn't born then!



Nov 15th, 2006 02:22 AM
bionic71
Re: Upgrade Bugs!

Quote:
Originally Posted by bionic71 View Post
Assistance please...

In USER CP....I am unable to view any newly subscribed forums I have posted in.

Any new forums in which I have posted since the upgrade do not appear as a SUBSCRIBED THREAD.

What to do????

Thanks.
Discovered another thread from a poster with the same problem and appear to have fixed problem.
Nov 15th, 2006 02:19 AM
bionic71
Re: Upgrade Bugs!

Assistance please...

In USER CP....I am unable to view any newly subscribed forums I have posted in.

Any new forums in which I have posted since the upgrade do not appear as a SUBSCRIBED THREAD.

What to do????

Thanks.
Nov 14th, 2006 08:10 AM
James
Re: Upgrade Bugs!

Quote:
Originally Posted by Wiggly View Post
There is a big bug in Benesova subforum.

News and requets is suposing posting new articles on her blog (wich is most likely died) but the only article we get is Iveta and Strycova beating another team.

It,s the same post, every 20 minutes. So, to date, it's make 30 pages. And it's veyr annoying because we can't see if there is n interesting new message without clicking. I lose time
Yep, I made a thread about this earlier. It slipped to page two now I guess.
Nov 10th, 2006 01:42 PM
Wiggly
Re: Upgrade Bugs!

There is a big bug in Benesova subforum.

News and requets is suposing posting new articles on her blog (wich is most likely died) but the only article we get is Iveta and Strycova beating another team.

It,s the same post, every 20 minutes. So, to date, it's make 30 pages. And it's veyr annoying because we can't see if there is n interesting new message without clicking. I lose time
This thread has more than 15 replies. Click here to review the whole thread.

Posting Rules  
You may not post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

 
For the best viewing experience please update your browser to Google Chrome