Smilies not visable - TennisForum.com
 
LinkBack Thread Tools
post #1 of 2 (permalink) Old Jan 3rd, 2006, 04:10 PM Thread Starter
Senior Member
 
Join Date: Dec 2005
Posts: 387
                     
Smilies not visable

In every thread most of the smilies aren't visable. When the page is loaded, it says 'Loaded, but with errors on the page'. Maybe the errors mean that the smilies are not on screen. Anyone else have/had this problem and is there a solution?
Lenny_DH is offline  
Sponsored Links
Advertisement
 
post #2 of 2 (permalink) Old Jan 3rd, 2006, 04:18 PM
double-dog daredevil
 
griffin's Avatar
 
Join Date: Jun 2001
Location: self-imposed exile
Posts: 12,044
                     
http://www.wtaworld.com/showthread.php?t=154720

Reason is poor propaganda when opposed by the yammering, unceasing lies of shrewd and evil and self-serving men.
--Robert Heinlein
griffin is offline  
Closed Thread

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the TennisForum.com forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may not post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome